.

.

security

VSI have announced that the DCL security issue previously announced now has an ID CVE-2017-17482.
The patch for DCL on VSI OpenVMS versions has been available since last year.

Two recent security bulletins HPSBOV03505 TCP/IP Services for OpenVMS running NTP, HPSBOV03506 TCP/IP Services for OpenVMS running BIND